Drools 6.0.1.Final compatibility

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Drools 6.0.1.Final compatibility

dushman@gmail.com
hello, I use drools 5.6.0.Final with drools-spring (5.6.0.Final). Due to this bug i'm trying to upgrade to 6.0.1. But having trouble with drools-spring. what is the compatible drools-spring version for drools 6.0.1 ? Thanks, Dushman